Mittwoch, 27. Februar 2008

Keine Ahnung...

Ich habe keine Ahnung was ich zur Zeit schreiben soll... hmmm... naja.. mal schauen was so passiert ist...

Also am Wochenende habe ich bei meinem Vater einen PC eingerichtet und ein wenig im Umgang des selben unterrichtet... Dabei ging eigentlich alles gut... bis auf das olle WiFi Zeugs... Im Wohnzimmer beim Telefon steht das olle Router-Ding... und sendet da auch fröhlich seine Signale... Ich wollte also einrichten... Kabel ran... IP-Adresse eingegeben... toll... klappt ja sogar, nachdem man endlich das Heft mit der richtigen IP-Nummer gefunden hatte... Dann weiter... Verschlüsselung... hmmm... 256bit... hört sich klasse an... also nix wie ran und einen Code ausgedacht... eingegeben... wird angenommen... Das gleiche in Windows Vista 32bit... toll... der nimmt das nicht an... kann "nur" 128bit... brrrr... also einfach in die nächste Zeile im Router und den gleichen Code gekürzt... neu eingegeben... nix... hmmm... warum das denn nicht? Das dauerte dann, bis mein verstaubtes Gehirn endlich erkannte, Oh... ich muss Vista ja auch sagen, er solle bei der Verbindung im Router die 2.Codezeile nehmen... arrrrr.... naja... dann lief das Netz... Und die Updates und alles... fertig dann... und er wurde an seinem neuen Platz in einem kleinen Arbeitszimmer gebracht... also der PC... Alles aufgebaut... angeschlossen... gestartet... und Internet.... NIX! ARRR... Empfang zu schwach??? Das ist grade mal 6 oder 7 Meter weit weg... Hin und her gedreht und Codes neu eingegeben... und tatsächlich... vermutlich stört der komplette PC und der fette Kabelstrang direkt neben dem WiFi-Empfänger... Somit wird am nächsten Samstag nach der "tollen" Arbeit ein USB-Verlängerungskabel angebaut... somit müsste der WiFi-Empfänger doch mehr Lust bekommen zu Arbeiten...

Ansonsten gab's kaum was... nur Ärger mit meinem Diabetes... der Spinnt mal wieder... aber ich versuche ihn grade festzuhalten...

Dann ist uns noch ein Haus an der Sparkasse aufgefallen... 2000er Baujahr... 150m² Wohnfläche... 6 Zimmer, 2 Bäder, Hauswirtschaftsraum... Doppel-Carport... Pflegeleichter Garten!... Aber halt 125000 € sind auch nicht wenig... Auch wenn die Preise sonst höher und gleichzeitig die Häuser dafür älter und hässlicher sind... Ich denke aber, ein neues Auto ist eher angebracht... na mal sehen... Am Wochenende ist Autoschau bei unserem Händler...Vielleicht gibt's ein kleines Handybildchen von dort... ;-)

 

Oh, noch etwas kurz... Bis jetzt hat noch keiner der Empfänger meines Blogadressen-Mail hier irgendwas geschrieben! Schämt Euch! ;-)

Kommentare:

  1. Wow, fällt dir auf, wie viele "...." du in einem Eintrag machst? Tausende...hammer...;)

    AntwortenLöschen
  2. @marco: Ja ich weiß... hat sich so in der Zeit entwickelt... he he he...

    @der DD: Ja... so ists recht! ;-)

    AntwortenLöschen
  3. Sie haben es gut... sie können zwischen Haus und auto wählen!!!
    Bei mir wähle ich zwischen Wasser oder Milch zum müsli:-)))

    AntwortenLöschen
  4. Ha! ertappt...schäm mich auch...hmpf...
    LG Zwergelstern =;-)

    AntwortenLöschen
  5. @N(acht)W(ächter): Wie schon irgendwo anders geschrieben wählen kann ich leider nicht... andere verballern das Geld für ein Hausbau oder sonstwas... ich muß ein fahrtüchtiges Auto ohne häufige reperaturen haben, sonst ist Arbeit umsonst...

    @Maak: PÖH!

    @Zwergelstern: Kennen wir uns? Und wer wurde Ertappt? Ich tappe im Dunkeln... Aber recht herzlichen Dank fürs schämen und schreiben! ;-)

    AntwortenLöschen

Danke für die Gabe!